Aucune faille de sécurité chez Hopem

Chers clients,

Plusieurs d’entre vous ont certainement entendu parler de la faille de sécurité Log4shell (Apache Log4j) décelée au courant des derniers jours. Par conséquent, plusieurs sites internet ont dû être fermés à l’échelle mondiale dû à cette situation.

Nous tenons à vous informer, mais surtout à vous rassurer que les logiciels de Hopem que vous utilisez ne sont pas à risque, ceux-ci n’étant pas codés avec ce langage de programmation.

Sachez que Hopem reste à l’affût et fait tout en son pouvoir pour s’assurer de la sécurité de ces applications et de leurs données.

Au plaisir,

 

Audrey Thibault

Directrice, Service à la clientèle